<!DOCTYPE html><html
lang="en-US"><head><link
rel="stylesheet" type="text/css" href="http://www.redpepper.org.uk/wp-content/cache/minify/28695.css?x12365" media="all" /><title>It&#8217;s time to really take control | Red Pepper</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
name="twitter:card" content="summary"><meta
property="og:image" content="http://www.redpepper.org.uk/wp-content/uploads/2017/01/yarls-e1485873817383.jpg"><meta
name="twitter:image" content="http://www.redpepper.org.uk/wp-content/uploads/2017/01/yarls-e1485873817383.jpg"><meta
property="og:title" content="It&#8217;s time to really take control"><meta
property="og:description" content="Andrew Dolan on how the left must match the anti-establishment rhetoric of the right, but with a different politics"><meta
property="og:url" content="http://www.redpepper.org.uk/its-time-to-really-take-control/"><meta
name="twitter:site" content="@redpeppermag"><meta
name="twitter:title" content="It&#8217;s time to really take control"><meta
name="twitter:description" content="Andrew Dolan on how the left must match the anti-establishment rhetoric of the right, but with a different politics"><meta
name="twitter:domain" content="redpepper.org.uk"> <script>/*<![CDATA[*/window['_fs_debug']=false;window['_fs_host']='www.fullstory.com';window['_fs_org']='2BSK9';window['_fs_namespace']='FS';(function(m,n,e,t,l,o,g,y){if(e in m&&m.console&&m.console.log){m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].');return;}
g=m[e]=function(a,b){g.q?g.q.push([a,b]):g._api(a,b);};g.q=[];o=n.createElement(t);o.async=1;o.src='https://'+_fs_host+'/s/fs.js';y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);g.identify=function(i,v){g(l,{uid:i});if(v)g(l,v)};g.setUserVars=function(v){g(l,v)};g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};g.clearUserCookie=function(c,d,i){if(!c||document.cookie.match('fs_uid=[`;`]*`[`;`]*`[`;`]*`')){d=n.domain;while(1){n.cookie='fs_uid=;domain='+d+';path=/;expires='+new Date(0).toUTCString();i=d.indexOf('.');if(i<0)break;d=d.slice(i+1)}}};})(window,document,window['_fs_namespace'],'script','user');/*]]>*/</script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel='https://api.w.org/' href='http://www.redpepper.org.uk/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redpepper.org.uk/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redpepper.org.uk/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7" /><link
rel="canonical" href="http://www.redpepper.org.uk/its-time-to-really-take-control/" /><link
rel='shortlink' href='http://www.redpepper.org.uk/?p=20672' /><link
rel="alternate" type="application/json+oembed" href="http://www.redpepper.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redpepper.org.uk%2Fits-time-to-really-take-control%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.redpepper.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redpepper.org.uk%2Fits-time-to-really-take-control%2F&#038;format=xml" />
 <script type="text/javascript">/*<![CDATA[*/var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://www.redpepper.org.uk/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=2cdd3ba5e7&wpp_id=20672';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}/*]]>*/</script> </head><body
class="post-template-default single single-post postid-20672 single-format-standard"><div
class="container"><div
class="row"><div
class="ten columns padtop"><h1 class="headline">It&#8217;s time to really take control</h1><h2 class="standfirst"><strong>Andrew&nbsp;Dolan</strong> on how the left must match the anti-establishment rhetoric of the right, but with a different politics</h2><div
class="row"><div
class="two columns meta"><p>
January 31, 2017							<br
/><svg
viewBox="0 0 96 96" height="0.85em" width="0.85em"><path
d="M48,4C23.7,4,4,23.7,4,48c0,24.301,19.7,44,44,44c24.301,0,44-19.699,44-44C92,23.7,72.301,4,48,4z M48,84  c-19.882,0-36-16.118-36-36s16.118-36,36-36s36,16.118,36,36S67.882,84,48,84z" /><path
d="M52,46.343V24c0-2.209-1.791-4-4-4s-4,1.791-4,4v24c0,0.009,0.003,0.018,0.003,0.027c0.001,0.253,0.026,0.506,0.076,0.755  c0.024,0.123,0.069,0.234,0.104,0.354c0.039,0.132,0.069,0.266,0.122,0.395c0.058,0.138,0.136,0.264,0.208,0.394  c0.054,0.1,0.097,0.2,0.16,0.295c0.147,0.221,0.314,0.428,0.501,0.613l11.311,11.312c1.562,1.562,4.097,1.562,5.658,0  c1.562-1.562,1.562-4.097,0-5.656L52,46.343z" /></svg> 9 min read</p><div
class="writer-bio mobile-hide"></div></div><div
class="ten columns article"><p><img
class="aligncenter size-full wp-image-20683" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/yarls-e1485873817383.jpg?x12365" alt="" /><small>Photo: <a
href="https://www.flickr.com/photos/idarrenj/20248128860/in/photolist-wRq17F-4bpLqP-wRfXh1-wRgeuj-wbZyT4-4mKWGk-wRi7rj-wRoewk-4btThQ-Cij3ga-hkByw5-79NjbG-wPgGQp-x7iAQe-wP9bFu-aw3DW7-upYMgh-ycLzP-ycNiF-nGDoqr-ycLzM-79Njhq-w9Taha-uiLtcr-w9JKAj-97atkw-x4s9jU-x6LzV4-x4rfnN-x4rSVh-wP9GJN-wP9sRC-x611cY-x6LfVv-x4ry75-x5ZHiN-w9TAMi-wP8R95-wPfZzt-wPgifP-x6KCmD-x7imtD-x4roUs-x6L6Bk-x4rpNw-x6KWxi-u2aVvC-ycLzS-uiXq3p-FdAZuh" target="_blank">Flickr/Darren Johnson</a> &#8211; a protest at Yarl&#8217;s Wood detention centre</small></p><p><em>This article is taken from the forthcoming issue of Red Pepper – <a
href="http://www.redpepper.org.uk/subscribe" target="_blank">get a subscription now.</p><p></a></em></p><p>From Brexit to Trump, 2016 brought political upheaval that shook the liberal democratic order in Europe and the US. Amidst the instability any claim to certainty carries little value. The only predictions that seem remotely convincing are the ones that promise yet more chaos.</p><p>In many ways this state of uncertainty is typical of contemporary capitalism, especially as the securities once provided by the nation state (though themselves often restrictive) are dismantled. Unrestrained market forces flood over what barriers remain, inducing a profound sense of powerlessness among those they affect.</p><p>It is this powerlessness that lies at the heart of the appeal to ‘take back control’ – now a ubiquitous right-wing mantra. The possibility of determining the conditions of one’s own life is doubly tempting in a system in which power is frustratingly diffuse yet seemingly absolute: ‘the forces of globalisation’ are many but they elude easy classification. What little power and choice we do have seems, at least for those who have the financial means, attainable only within the context of consumption. When it comes to our choice of TV or refrigerator, we’ve never had it so good.</p><p>The opportunity to ‘take back control’ offered by the right – through but also beyond Brexit – is in reality no such thing. It is an expression of the worst prejudices in society and a political vision predicated on mass exclusion and persecution, overwhelmingly of immigrants and those at the bottom of the economic ladder. In this offer, one’s life only improves in the relative sense that somebody else’s gets worse. It is a false solution to a problem defined in entirely the wrong terms – unsurprising when its premier exponents are typically those who have benefited most from the system as it is, or as they would have it.</p><h3 class="crosshead">Collective control</h3><p>In recent years the institutional left in the UK has offered a watered down version of this vision, specifically tighter immigration controls, the punitive treatment of asylum seekers and the essentialisation of what it means to be British. ‘Control’ is reduced to an ideology and policy of nationalism and borders.</p><p>In reproducing this politics the left has not only added to the confusion that clouds the identity of social democratic parties across Europe; it has legitimised its more extreme variants. The more it finds voice in the Labour Party, the less extreme Farage et al. sound. Yet while this political vision is one the left should not attempt to reclaim, it must recognise that the sentiment of ‘taking back control’ does resonate with millions of people across the country, connecting with desires for greater autonomy in a world where the ability to effect change is greatly diminished.</p><p>It would be irresponsible to adopt uncritically the language of the right or disregard the role of racism in structuring a considerable portion of contemporary anti-establishment feeling. Yet it is possible to give language new meaning. What it means to take back control is contestable and the left must take up this challenge and offer a vision of control on its own terms.</p><p>There is nothing particularly new here. The majority of the historical movements for progressive change have fought for control – of work, resources, time, space, bodies, representation. Yet so too has the left often retreated into a politics of centralisation, of hierarchy and ultimately of disempowerment, be it through the state-led economy, welfare bureaucracies or the surveillance state. Power was invested in the state, its managerial class and unaccountable political elites. Market forces may have been subdued, but for many people power was still experienced as something affecting them from without – power over, or power as domination, as <a
href="http://www.redpepper.org.uk/editorial-power-to-transform/" target="_blank">Hilary Wainwright has noted</a> in previous issues of Red Pepper. Real control was and is absent.</p><p>The left’s failure here was the right’s gain. While the Thatcherite project was fundamentally authoritarian and disempowering, its discourse of liberty and the individual, however limited in practice, chimed with the sense of dissatisfaction felt by many at the more restrictive and conformist elements of the post-war UK state, economy and society. Thatcherism may have created a new subject, but it did so in part through the capture of an emerging subjectivity formed out of resistance to the post-war status quo.</p><p>In a similar fashion, the left must look to build on the anti-establishment sentiment that exists – while challenging its racist expressions – and help shape its form around issues of control and, in particular, autonomy. This latter element is crucial if the left is to move beyond simply a return to the limited politics and economics of the post-war settlement and towards a vision of the future rooted in collective and individual empowerment.</p>
<span
class="pullquote">&#8216;Talk of taking back control can seem meaningless when set against a backdrop of decades of economic devastation&#8217;</span><p>There is a narrative that can be built here and for those deprived of any sense of economic independence and effective political representation, and for a younger generation arguably inclined towards more horizontal forms of activity, this message could have considerable force.</p><p>This process, however, cannot be reduced to the mere appropriation of slogans, powerful as they can be in symbolising desire and constructing identity; nor to a messaging strategy, important as it is to communicate ideas with purpose and consistency. It must be conceived as part of a broader political and material strategy. After all, talk of taking back control can seem meaningless when set against a backdrop of decades of economic devastation, employers with near absolute authority over employees and a state prone to managing its population in increasingly authoritarian ways.</p><p>What are needed are policies and projects that give force and meaning to this sentiment and tackle the problems outlined above. Here the left has a considerable advantage over the right. While limited critiques of capitalism can be made from the right, as evidenced by neoliberalism’s current far-right critics, real control is only possible through radical democracy and economic redistribution – historically the terrain of the left.</p><p>Such policies might include the expansion of public services, the construction of social housing, the reduction of the working week, the introduction of a universal basic income and the closure of detention centres, among others. Equally as important is that the left works to map and support grassroots projects that already, in a limited form, embody popular control and autonomy. These range from cooperatives to radical social enterprises, and a host of different forms of peer-to-peer production – ultimately, projects that as much as possible enable communities of people to reproduce parts of their life and satisfy needs outside the dictates of the market, but also free from unwanted state interference.</p><p>For the radical theorist André Gorz, this ‘autonomous activity’ should be expanded to occupy a ‘primordial place’ in society. This, in turn, would reduce the sphere of (‘heteronomous’) activity currently determined by external forces such as the state and market and characterised by the social division of labour. It is control, but of a democratic kind.</p><h3 class="crosshead">From populism to popular participation</h3><p>It may be tempting to see the divide between the ‘policies’ and ‘projects’ outlined above as mirroring the ‘divide’ between the Labour Party and activist/community groups. But it is vital that the former moves to support the latter and avoids transitioning towards a crude populism in which emphasis is over-weighted on the perceived or projected characteristics of the party leader (in this instance Jeremy Corbyn) and within which voters are understood as primarily passive recipients of messaging and policies. In this sense, there is a danger here of simply reproducing the same alienating and disempowering politics that characterised the Blair years.</p><div
class="related"><h6 class="runner"><a
href="/labour-party">More: Labour Party</a><br
/><br
/></h6><ul><li><a
href="http://www.redpepper.org.uk/in-pictures-the-world-transformed/">In Pictures: The World Transformed</a><br
/><li><a
href="http://www.redpepper.org.uk/the-seconds-that-changed-labour-history/">The seconds that changed Labour history: Jeremy Corbyn&#8217;s last dash for nominations</a><br
/><li><a
href="http://www.redpepper.org.uk/our-dad-didnt-scab-inside-momentum-kids/">&#8216;We don&#8217;t want to be an afterthought&#8217;: inside Momentum Kids</a><br
/><li><a
href="http://www.redpepper.org.uk/book-review-corbyn-the-strange-rebirth-of-radical-politics/">Book Review: Corbyn: The Strange Rebirth of Radical Politics</a><br
/><li><a
href="http://www.redpepper.org.uk/momentum-kids-the-parental-is-political/">Momentum Kids: the parental is political</a><br
/></ul></div><p>Of course, given the hyper-mediatised nature of electoral politics, it would be a mistake to underestimate the role of communication and representation. Yet the leadership of the Labour Party, while providing a symbol for people’s desires, must also look to empower them. Where possible, this means using what power and resources it has – both as the official opposition and where it is in power locally – to support the types of projects discussed earlier and to give people a say in the political process. Ultimately, it must look to facilitate a sense of control now markedly absent and in turn help build the autonomous economic and social power – in and outside of the trade unions – necessary for the Labour Party to take political power.</p><p>Admittedly, given the time-consuming nature of politics – and the fact that time is an increasingly rare resource in a system that tends towards its commodification – it is all too easy to dismiss the possibility of genuine grassroots participation. But if you give people the opportunity and support to act, experience often tells us they will, as grassroots groups such as <a
href="http://www.redpepper.org.uk/how-can-you-decant-people-from-estates-then-make-deals-with-developers-to-build-luxury-apartments/" target="_blank">Take Back the City</a> have demonstrated.</p><p>As Amina Gichinga from Take Back the City told me, ‘People are not blind or apathetic to the inequalities around them. We live and experience these inequalities every day and often have ideas of how we&#8217;d like to improve life in our communities. Mainstream political processes and institutions don&#8217;t offer an opportunity for people to participate in decision-making in any exciting or meaningful way. Participation needs to be creative and accessible so that people . . . feel that their chance to make a difference doesn&#8217;t swing by once every five years.’</p><p>This reminds us that while the left must offer people a progressive vision of the future, it must also allow them an opportunity to determine what form it takes and how we get there. Only then will taking back control really be possible.</p></div><div
class="ten columns offset-by-two"><div
class="socialshare">
<button>
<svg
viewBox="0 0 24 24" style="max-width: 1em; max-height: 1em; fill: white;"><path
d="M16.5,14a3.47675,3.47675,0,0,0-2.65356,1.24176L9.88025,12.86212a3.16321,3.16321,0,0,0,0-1.72424l3.96619-2.37964A3.4825,3.4825,0,1,0,13,6.5a3.45107,3.45107,0,0,0,.04126.40912l-4.19,2.514a3.5,3.5,0,1,0,0,5.15369l4.19,2.514A3.45107,3.45107,0,0,0,13,17.5,3.5,3.5,0,1,0,16.5,14Z"/></svg>
share &nbsp;
</button>
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.redpepper.org.uk/its-time-to-really-take-control/" class="button button-primary" target="_blank"><svg
viewBox="0 0 60.734 60.733" style="padding-top: 5px; max-height: 1em; max-width: 1em; fill: white;"><path
d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z" /></svg> &nbsp; share on facebook &nbsp; </a>
<a
href="https://twitter.com/intent/tweet?text=It&#8217;s time to really take control http%3A%2F%2Fwww.redpepper.org.uk%2Fits-time-to-really-take-control%2F from @redpeppermag" class="button button-primary" target="_blank"><svg
viewBox="0 0 300.00006 244.18703" style="padding-top: 5px; max-height: 1em; max-width: 1em; fill: white;"><g
style="" transform="translate(-539.18 -568.86)"><path
d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" /></g></svg> &nbsp; share on twitter &nbsp; </a></div><div
class="meta writer-bio mobile-only"></div></div></div><hr
/><div
class="row underarticle"><h5 style="text-align: center;">&#10041; Try our new <a
href="/subscribe"><strong>pay-as-you-feel subscription</strong></a> &mdash; you choose how much to pay.</h5><hr
/><div
class="eight columns featured"><div
class="imagelink"><a
href="http://www.redpepper.org.uk/big-bold-and-migrant-led-an-interview-with-the-new-sanctuary-movement/"><img
width="753" height="450" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/NSM-IMAGE-1-753x450.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/01/NSM-IMAGE-1-753x450.jpg 753w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/NSM-IMAGE-1-377x225.jpg 377w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/NSM-IMAGE-1-768x459.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/NSM-IMAGE-1.jpg 984w" sizes="(max-width: 753px) 100vw, 753px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/big-bold-and-migrant-led-an-interview-with-the-new-sanctuary-movement/">Big, bold and migrant led: an interview with the New Sanctuary Movement</a></h2><p>In the first of a series of interviews with migrants' rights and racial justice activists from the US, Marienna Pope-Weidemann speaks to Peter Pedemonti, co-founder and director of the New Sanctuary Movement in Philadelphia</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/borderless-ambitions-a-reflection-on-john-berger/"><img
width="363" height="450" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/Berger-cr-Jean-Mohr-2-363x450.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/01/Berger-cr-Jean-Mohr-2-363x450.jpg 363w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/Berger-cr-Jean-Mohr-2-182x225.jpg 182w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/Berger-cr-Jean-Mohr-2-768x951.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/Berger-cr-Jean-Mohr-2-727x900.jpg 727w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/Berger-cr-Jean-Mohr-2-e1484830558918.jpg 400w" sizes="(max-width: 363px) 100vw, 363px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/borderless-ambitions-a-reflection-on-john-berger/">Borderless ambitions: a reflection on John Berger</a></h2><p>Yasmin Gunaratnam reflects on John Berger’s gut solidarity with the stranger</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/we-must-transform-momentum-beyond-just-its-structures/"><img
width="677" height="450" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/TWT-day-351-677x450.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/01/TWT-day-351-677x450.jpg 677w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/TWT-day-351-338x225.jpg 338w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/TWT-day-351-768x511.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/TWT-day-351.jpg 1200w" sizes="(max-width: 677px) 100vw, 677px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/we-must-transform-momentum-beyond-just-its-structures/">We must transform Momentum beyond just its structures</a></h2><p>Charlie Clarke and Heather Mendick discuss how to work through the tensions within Momentum</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/social-housing-not-social-cleansing-the-theatre-group-touring-london-estates-to-resist-evictions/"><img
width="318" height="450" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/LOTT-318x450.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/01/LOTT-318x450.jpg 318w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/LOTT-159x225.jpg 159w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/LOTT-636x900.jpg 636w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/LOTT-e1485789827157.jpg 450w" sizes="(max-width: 318px) 100vw, 318px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/social-housing-not-social-cleansing-the-theatre-group-touring-london-estates-to-resist-evictions/">Social housing not social cleansing: the theatre group touring London estates to resist evictions</a></h2><p>Emma Snaith speaks with directors Emer Mary Morris and Nina Scott about the power of theatre to encourage community resistance to estate demolitions.</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/in-pictures-the-world-transformed/"><img
width="677" height="450" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/WT-floor-677x450.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/01/WT-floor-677x450.jpg 677w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/WT-floor-338x225.jpg 338w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/WT-floor-768x511.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/WT-floor.jpg 1200w" sizes="(max-width: 677px) 100vw, 677px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/in-pictures-the-world-transformed/">In Pictures: The World Transformed</a></h2><p>Photos from The World Transformed festival in Liverpool, by David Walters</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/short-story-syrenka/"><img
width="800" height="414" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/syrenka-800x414.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/01/syrenka-800x414.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/syrenka-400x207.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/syrenka-768x397.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/syrenka.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/short-story-syrenka/">Short story: Syrenka</a></h2><p>A short story by Kirsten Irving</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/utopia-room-for-all/"><img
width="638" height="450" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/AEOB01-638x450.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/01/AEOB01-638x450.jpg 638w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/AEOB01-319x225.jpg 319w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/AEOB01-768x541.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/AEOB01.jpg 1000w" sizes="(max-width: 638px) 100vw, 638px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/utopia-room-for-all/">Utopia: Room for all</a></h2><p>Nadhira Halim and Andy Edwards report on the range of creative responses to the housing crisis that are providing secure, affordable housing across the UK</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/crossing-the-carbon-rubicon/"><img
width="800" height="411" src="http://www.redpepper.org.uk/wp-content/uploads/2017/01/GP0STQ9VX-800x411.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/01/GP0STQ9VX-800x411.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/GP0STQ9VX-400x206.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/GP0STQ9VX-768x395.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/01/GP0STQ9VX.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/crossing-the-carbon-rubicon/">Crossing the carbon Rubicon</a></h2><p>As man-made global warming gets closer to the tipping point, Andrew Simms finds reasons to be positive about averting catastrophic climate change</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/the-seconds-that-changed-labour-history/"><img
width="800" height="216" src="http://www.redpepper.org.uk/wp-content/uploads/hustings-2015-800x216.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/hustings-2015-800x216.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/hustings-2015-400x108.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/hustings-2015-768x207.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/hustings-2015-1600x431.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/the-seconds-that-changed-labour-history/">The seconds that changed Labour history: Jeremy Corbyn&#8217;s last dash for nominations</a></h2><p>In this extract from his new book <em>The Candidate</em>, Alex Nunns tells the inside story of how Jeremy Corbyn scraped onto the Labour leadership ballot in 2015</p><div
class="imagelink"><a
href="http://www.redpepper.org.uk/shock-doctrine-of-the-left-a-strategy-for-building-socialist-counterpower/"><img
width="800" height="375" src="http://www.redpepper.org.uk/wp-content/uploads/anti-trump-800x375.jpg?x12365" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/anti-trump-800x375.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/anti-trump-400x188.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/anti-trump-768x360.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/anti-trump.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></a></div><h2 class="indexhead"><a
href="http://www.redpepper.org.uk/shock-doctrine-of-the-left-a-strategy-for-building-socialist-counterpower/">Shock doctrine of the left: a strategy for building socialist counterpower</a></h2><p>Graham Jones proposes a framework for a diverse movement to flourish</p></div><div
class="autocollapse"><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/its-time-to-really-take-control/">It&#8217;s time to really take control</a>
<br
/>Andrew Dolan on how the left must match the anti-establishment rhetoric of the right, but with a different politics</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/who-owns-our-land/">Who owns our land?</a>
<br
/>Guy Shrubsole gives some tips for finding out</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/dont-delay-ditch-coal/">Don&#8217;t delay &#8211; ditch coal</a>
<br
/>Take action this month with the Coal Action Network. By Anne Harris</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/utopia-work-less-play-more/">Utopia: Work less play more</a>
<br
/>A shorter working week would benefit everyone, writes Madeleine Ellis-Petersen</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/mums-colombian-mine-protest-comes-to-london/">Mum&#8217;s Colombian mine protest comes to London</a>
<br
/>Anne Harris reports on one woman’s fight against a multinational coal giant</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/bike-courier-maggie-dewhurst-takes-on-the-gig-economy-and-wins/">Bike courier Maggie Dewhurst takes on the gig economy&#8230; and wins</a>
<br
/>We spoke to Mags about why she’s ‘biting the hand that feeds her’</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/utopia-daring-to-dream/">Utopia: Daring to dream</a>
<br
/>Imagining a better world is the first step towards creating one. Ruth Potts introduces our special utopian issue</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/a-better-brexit/">A better Brexit</a>
<br
/>The left should not tail-end the establishment Bremoaners, argues Michael Calderbank</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/news-from-movements-around-the-world/">News from movements around  the world</a>
<br
/>Compiled by James O’Nions</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-podemos-in-the-name-of-the-people/">Podemos: In the Name of the People</a>
<br
/>'The emergence as a potential party of government is testament both to the richness of Spanish radical culture and the inventiveness of activists such as Errejón' - Jacob Mukherjee reviews Errejón and Mouffe's latest release</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/survival-shake-creative-ways-to-resist-the-system/">Survival Shake! &#8211; creative ways to resist the system</a>
<br
/>Social justice campaigner Sakina Sheikh describes a project to embolden young people through the arts</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/our-dad-didnt-scab-inside-momentum-kids/">&#8216;We don&#8217;t want to be an afterthought&#8217;: inside Momentum Kids</a>
<br
/>If Momentum is going to meet the challenge of being fully inclusive, a space must be provided for parents, mothers, carers, grandparents and children, write Jessie Hoskin and Natasha Josette</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/letter-from-rojava/">The Kurdish revolution &#8211; a report from Rojava</a>
<br
/>Peter Loo is supporting revolutionary social change in Northern Syria.</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/how-to-make-your-own-media/">How to make your own media</a>
<br
/>Lorna Stephenson and Adam Cantwell-Corn on running a local media co-op</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-the-eu-an-obituary/">Book Review: The EU: an Obituary</a>
<br
/>Tim Holmes takes a look at John Gillingham's polemical history of the EU</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-the-end-of-jewish-modernity/">Book Review: The End of Jewish Modernity</a>
<br
/>Author Daniel Lazar reviews Enzo Traverso's The End of Jewish Modernity</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/lesbians-and-gays-support-the-migrants/">Lesbians and Gays Support the Migrants</a>
<br
/>Ida-Sofie Picard introduces Lesbians and Gays Support the Migrants – as told to Jenny Nelson</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-angry-white-people-coming-face-to-face-with-the-british-far-right/">Book review: Angry White People: Coming Face to Face With the British Far-Right</a>
<br
/>Hilary Aked gets close up with the British far right in Hsiao-Hung Pai's latest release</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/university-should-not-be-a-debt-factory/">University should not be a debt factory</a>
<br
/>Sheldon Ridley spoke to students taking part in their first national demonstration.</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-the-day-the-music-died-a-memoir/">Book Review: The Day the Music Died &#8211; a Memoir</a>
<br
/>Sheila Rowbotham reviews the memoirs of BBC director and producer, Tony Garnett.</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-power-games-a-political-history/">Power Games: A Political History</a>
<br
/>Malcolm Maclean reviews Jules Boykoff's Power Games: A Political History</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-sex-needs-and-queer-culture-from-liberation-to-the-post-gay/">Book Review: Sex, Needs and Queer Culture: from liberation to the post-gay</a>
<br
/>Aiming to re-evaluate the radicalism and efficacy of queer counterculture and rebellion - April Park takes us through David Alderson's new work.</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/a-book-review-every-day-until-christmas-at-red-pepper/">A book review every day until Christmas at Red Pepper</a>
<br
/>Red Pepper will be publishing a new book review each day until Christmas</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-corbyn-the-strange-rebirth-of-radical-politics/">Book Review: Corbyn: The Strange Rebirth of Radical Politics</a>
<br
/>'In spite of the odds Corbyn is still standing' - Alex Doherty reviews Seymour's analysis of the rise of Corbyn</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/book-review-from-blacklivesmatter-to-black-liberation/">From #BlackLivesMatter to Black Liberation</a>
<br
/>'A small manifesto for black liberation through socialist revolution' - Graham Campbell reviews Keeanga-Yamahtta Taylor's 'From #BlackLivesMatter to Black Liberation'</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/the-abolition-of-art-history-a-level-will-exacerbate-social-inequality/">The abolition of Art History A-Level will exacerbate social inequality</a>
<br
/>This is a massive blow to the rights of ordinary kids to have the same opportunities as their more privileged peers. Danielle Child reports.</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/mass-civil-disobedience-in-sudan/">Mass civil disobedience in Sudan</a>
<br
/>A three-day general strike has brought Sudan to a stand still as people mobilise against the government and inequality. Jenny Nelson writes.</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/mustang-film-review-three-fingers-to-erdogan/">Mustang film review: Three fingers to Erdogan</a>
<br
/>Laura Nicholson reviews Mustang, Deniz Gamze Erguven’s unashamedly feminist film critique of Turkey’s creeping conservatism</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/what-if-the-workers-were-in-control/">What if the workers were in control?</a>
<br
/>Hilary Wainwright reflects on an attempt by British workers to produce a democratically determined alternative plan for their industry</p></div><div
class="four columns"><p>
<a
href="http://www.redpepper.org.uk/airport-expansion-is-a-racist-policy/">Airport expansion is a racist policy</a>
<br
/>Climate change is a colonial crisis, writes Jo Ram</p></div><div
class="four columns"></div></div></div></div><div
class="two columns sidebar">
<span
class="logo mobile-hide"><a
href="/"><img
src="/rpwhite2.png?x12365" /></a></span>
<br
/><br
/><h6 class="runner">Red Pepper is</h6>
the magazine at the heart of the movement – spicing up the left for over 20 years.<br
/>
<a
href="/about/">Read more...</a>
<br
/><hr
/>
<a
href="/subscribe/"><img
src="http://www.redpepper.org.uk/wp-content/uploads/cover-211-Dec-Jan-2017-391-500-352x450.jpg?x12365" /></a>
<br
/><br
/><h6 class="runner">In the latest issue</h6>
Utopia now: Where to find hope ● After Trump's win, time to organise ● and more<br
/>
<a
href="/subscribe">Try our ‘Pay as you feel’ subscription...</a>
<br
/><hr
/><h6 class="runner">Popular now</h6><ol><li> <a
href="http://www.redpepper.org.uk/utopia-room-for-all/" title="Utopia: Room for all" class="wpp-post-title" target="_self">Utopia: Room for all</a></li><li> <a
href="http://www.redpepper.org.uk/we-must-transform-momentum-beyond-just-its-structures/" title="We must transform Momentum beyond just its structures" class="wpp-post-title" target="_self">We must transform Momentum beyond just its structures</a></li><li> <a
href="http://www.redpepper.org.uk/bike-courier-maggie-dewhurst-takes-on-the-gig-economy-and-wins/" title="Bike courier Maggie Dewhurst takes on the gig economy&#8230; and wins" class="wpp-post-title" target="_self">Bike courier Maggie Dewhurst takes on the gig economy&#8230; and wins</a></li><li> <a
href="http://www.redpepper.org.uk/utopia-daring-to-dream/" title="Utopia: Daring to dream" class="wpp-post-title" target="_self">Utopia: Daring to dream</a></li><li> <a
href="http://www.redpepper.org.uk/borderless-ambitions-a-reflection-on-john-berger/" title="Borderless ambitions: a reflection on John Berger" class="wpp-post-title" target="_self">Borderless ambitions: a reflection on John Berger</a></li></ol><hr
/><h6 class="runner">Search Red Pepper</h6>
<br
/><form
action="http://www.google.com/cse" id="cse-search-box"><div>
<input
type="hidden" name="cx" value="010475362436299211223:y6lfkenkl-m" />
<input
type="hidden" name="ie" value="UTF-8" />
<input
type="text" name="q" size="31" style="width: 100%;" />
<input
type="submit" name="sa" value="Search" class="button-primary" /></div></form><hr
/><h6 class="runner">Spice up your inbox</h6>
Get our email newsletter, with news, offers, updates and competitions.<br
/><div
id="mc_embed_signup"><form
action="http://redpepper.us4.list-manage1.com/subscribe/post?u=f45320cecf9fe21320802ac19&amp;id=2d5c5bf744" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" style="width: 100%;" required>
<input
type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="button-primary"></form></div><hr
/><h6 class="runner">Calendar</h6>
<br
/><p><strong>Saturday 18 February</strong> <a
href="https://www.eventbrite.com/e/three-acres-and-a-cow-pay-what-you-feel-central-london-show-tickets-30636592874" target="_blank">A history of land rights and protest in folk song and story</a> Westminster, London</p><p><strong>Monday 20 February</strong> <a
href="https://www.facebook.com/events/1769655753283868/" target="_blank">One day without us migrant strike</a> UK-wide</p><p><strong>Saturday 4 March</strong> <a
href="https://www.facebook.com/events/1771664639725061/" target="_blank">#ourNHS national demonstration</a> London</p><p><strong>Monday 13 March</strong> <a
href="https://www.facebook.com/events/578787998993075/" target="_blank">Make some noise for Orgreave</a> Home Office, London</p><p><strong>Saturday 25 March</strong> <a
href="https://www.eventbrite.co.uk/e/uncharted-territory-arms-control-and-disarmament-in-the-new-nuclear-age-tickets-30252325520" target="_blank">Uncharted Territory: Arms control and disarmament in the New Nuclear Age</a> SOAS, London</p><p><strong>Thursday 8 &#8211; Sunday 11 June</strong> <a
href="http://www.smallisfestival.org" target="_blank">Small is beautiful festival</a> Wales</p></div></div></div><div
class="mobile-menu mobile-only"><div
class="container"><div
class="row"><div
class="six columns xs"><a
href="/"><img
src="/rpwhite2.png?x12365" style="max-height: 40px; margin-left: -5px;" /></a></div><div
class="sharecount two columns xs"></div><div
class="socialshare two columns xs">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.redpepper.org.uk/its-time-to-really-take-control/" target="_blank"><svg
viewBox="0 0 60.734 60.733" style="padding-top: 5px; max-height: 30px; max-width: 30px; fill: white;"><path
d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z" /></svg></a></div><div
class="socialshare two columns xs">
<a
href="https://twitter.com/intent/tweet?text=It&#8217;s time to really take control http%3A%2F%2Fwww.redpepper.org.uk%2Fits-time-to-really-take-control%2F from @redpeppermag" target="_blank"><svg
viewBox="0 0 300.00006 244.18703" style="padding-top: 5px; max-height: 35px; max-width: 35px; fill: white;"><g
style="" transform="translate(-539.18 -568.86)"><path
d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" /></g></svg></a></div></div></div></div><footer
class="padtop"><div
class="container"><div
class="row"><div
class="five columns">
<a
href="/"><img
src="/rpwhite.png?x12365" /></a><div
class="row"><div
class="six columns"><p>
<a
href="/about">About Red Pepper</a>
<br
/><a
href="/subscribe">Subscribe</a>
<br
/><a
href="/donate">Make a donation</a></p></div><div
class="six columns"><p>
<a
href="https://www.facebook.com/redpeppermagazine" target="_blank"><svg
viewBox="0 0 60.734 60.733" style="padding-top: 5px; max-height: 0.8em; max-width: 0.8em; fill: white;"><path
d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z" /></svg> Facebook</a>
<br
/><a
href="https://twitter.com/redpeppermag" target="_blank"><svg
viewBox="0 0 300.00006 244.18703" style="padding-top: 5px; max-height: 0.8em; max-width: 0.8em; fill: white;"><g
style="" transform="translate(-539.18 -568.86)"><path
d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" /></g></svg> Twitter</a>
<br
/><a
href="/feed" target="_blank"><svg
viewBox="0 0 24 24" style="max-width: 0.8em; max-height: 0.8em; fill: white;"><path
d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg> RSS feed</a></p></div></div></div><div
class="three columns"><h6 class="runner">Contact info</h6><p>
Red Pepper
<br
/>44-48 Shepherdess Walk
<br
/>London N1 7JP
<br
/><tel>+44 (0)20 7324 5068</tel></p></div><div
class="four columns"><h6 class="runner">Email us</h6><p>
General enquiries: office@redpepper.org.uk
<br
/>Subscriptions: subs@redpepper.org.uk
<br
/>Submissions: submissions@redpepper.org.uk
<br
/>Advertisers: ads@redpepper.org.uk</p></div></div></div></footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3383181-5','auto');ga('send','pageview');</script> <script type="text/javascript" src="http://www.redpepper.org.uk/wp-content/cache/minify/13d7d.js?x12365"></script> </body></html>