<!DOCTYPE html>
<html lang="en-US">

	<head>

		<title>A mad world: capitalism and the rise of mental illness | Red Pepper</title>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" rel="stylesheet">
		<link href='https://fonts.googleapis.com/css?family=Merriweather:300,700,300italic,700italic' rel="stylesheet">

		<link rel="stylesheet" href="http://www.redpepper.org.uk/wp-content/themes/rp2017/css/normalize.css">
		<link rel="stylesheet" href="http://www.redpepper.org.uk/wp-content/themes/rp2017/css/skeleton.css">
		<link rel="stylesheet" href="http://www.redpepper.org.uk/wp-content/themes/rp2017/style.css">

		<meta name="twitter:card" content="summary"><meta property="og:image" content="http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self-large.jpg"><meta name="twitter:image" content="http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self-large.jpg"><meta property="og:image" content="http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self.jpg"><meta name="twitter:image" content="http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self.jpg">
		<meta property="og:title" content="A mad world: capitalism and the rise of mental illness">
		<meta property="og:description" content="What if it's not us who are sick, asks Rod Tweedy, but a system at odds with who we are as social beings?">
		<meta property="og:url" content="http://www.redpepper.org.uk/a-mad-world-capitalism-and-the-rise-of-mental-illness/">
		
		<meta name="twitter:site" content="@redpeppermag">
		<meta name="twitter:title" content="A mad world: capitalism and the rise of mental illness">
		<meta name="twitter:description" content="What if it's not us who are sick, asks Rod Tweedy, but a system at odds with who we are as social beings?">
		<meta name="twitter:domain" content="redpepper.org.uk">
				
		<script>
		window['_fs_debug'] = false;
		window['_fs_host'] = 'www.fullstory.com';
		window['_fs_org'] = '2BSK9';
		window['_fs_namespace'] = 'FS';
		(function(m,n,e,t,l,o,g,y){
		    if (e in m && m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].'); return;}
		    g=m[e]=function(a,b){g.q?g.q.push([a,b]):g._api(a,b);};g.q=[];
		    o=n.createElement(t);o.async=1;o.src='https://'+_fs_host+'/s/fs.js';
		    y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
		    g.identify=function(i,v){g(l,{uid:i});if(v)g(l,v)};g.setUserVars=function(v){g(l,v)};
		    g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
		    g.clearUserCookie=function(c,d,i){if(!c || document.cookie.match('fs_uid=[`;`]*`[`;`]*`[`;`]*`')){
		    d=n.domain;while(1){n.cookie='fs_uid=;domain='+d+
		    ';path=/;expires='+new Date(0).toUTCString();i=d.indexOf('.');if(i<0)break;d=d.slice(i+1)}}};
		})(window,document,window['_fs_namespace'],'script','user');
		</script>

		<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.redpepper.org.uk/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.redpepper.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redpepper.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redpepper.org.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.redpepper.org.uk/a-mad-world-capitalism-and-the-rise-of-mental-illness/" />
<link rel='shortlink' href='http://www.redpepper.org.uk/?p=22036' />
<link rel="alternate" type="application/json+oembed" href="http://www.redpepper.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redpepper.org.uk%2Fa-mad-world-capitalism-and-the-rise-of-mental-illness%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.redpepper.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redpepper.org.uk%2Fa-mad-world-capitalism-and-the-rise-of-mental-illness%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.redpepper.org.uk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e7b95b6d64&wpp_id=22036';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	</head>
	<body class="post-template-default single single-post postid-22036 single-format-standard">

	<!-- <div class="container mobile-only">

		<span class="logo"><a href="/"><img src="/rpwhite2.png" /></a></span>

	</div> -->



	<style>

		@keyframes fade {
		  25% {
		    background-color: black;
		  }
		  50% {
		    background-color: #e30615;
		  }
		  75% {
		    background-color: black;
		  }
		  100% {
		    background-color: #e30615;
		  }
		}

	</style>
	<div class="email_signup" id="email_signup" style="position: fixed; bottom: 0; left: 0; width: 100%; background-color: #e30615; z-index: 1; padding: 1em 1em 0 1em; animation: fade 10s infinite;">
		<p style="color: white; float: left; padding-top: 0.5em; padding-right: 1em;"><b>Get Red Pepper's email newsletter.</b> Enter your email address to receive our latest articles, updates and news.</p>
		<form action="//redpepper.us4.list-manage.com/subscribe/post?u=f45320cecf9fe21320802ac19&amp;id=2d5c5bf744&TESTING=5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank"
		style="font-family: 'Roboto', 'HelveticaNeue', 'Helvetica Neue', Helvetica, Arial, sans-serif; margin-bottom: 0; display: inline;">
				 <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
				 <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f45320cecf9fe21320802ac19_2d5c5bf744" tabindex="-1" value=""></div>
				 <input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="button button-primary" style="padding: 2px 30px; border: 1px solid white;">
				 <a href="javascript:void();" onclick="document.getElementById('email_signup').style.display = 'none';" style="color: white; zoom: 1.5; float: right; margin-right: 2em;">&times;</a>
		</form>
	</div>


		<div class="container">

		<div class="row">

			<div class="ten columns padtop">

				<h1 class="headline">A mad world: capitalism and the rise of mental illness</h1>
				<h2 class="standfirst">What if it's not us who are sick, asks <strong>Rod&nbsp;Tweedy</strong>, but a system at odds with who we are as social beings?</h2>

				<div class="row">

					<div class="two columns meta">

						<p title="2604">
							August 9, 2017							<br /><svg viewBox="0 0 96 96" height="0.85em" width="0.85em"><path d="M48,4C23.7,4,4,23.7,4,48c0,24.301,19.7,44,44,44c24.301,0,44-19.699,44-44C92,23.7,72.301,4,48,4z M48,84  c-19.882,0-36-16.118-36-36s16.118-36,36-36s36,16.118,36,36S67.882,84,48,84z" /><path d="M52,46.343V24c0-2.209-1.791-4-4-4s-4,1.791-4,4v24c0,0.009,0.003,0.018,0.003,0.027c0.001,0.253,0.026,0.506,0.076,0.755  c0.024,0.123,0.069,0.234,0.104,0.354c0.039,0.132,0.069,0.266,0.122,0.395c0.058,0.138,0.136,0.264,0.208,0.394  c0.054,0.1,0.097,0.2,0.16,0.295c0.147,0.221,0.314,0.428,0.501,0.613l11.311,11.312c1.562,1.562,4.097,1.562,5.658,0  c1.562-1.562,1.562-4.097,0-5.656L52,46.343z" /></svg> 14 min read
						</p>

						<div class="writer-bio mobile-hide">
														<hr />
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.redpepper.org.uk/a-mad-world-capitalism-and-the-rise-of-mental-illness/" class="button button-primary" target="_blank"><svg viewBox="0 0 60.734 60.733" style="padding-top: 5px; max-height: 1em; max-width: 1em; fill: white;"><path d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z" /></svg> &nbsp; share &nbsp; </a>
							<a href="https://twitter.com/intent/tweet?text=A mad world: capitalism and the rise of mental illness http%3A%2F%2Fwww.redpepper.org.uk%2Fa-mad-world-capitalism-and-the-rise-of-mental-illness%2F from @redpeppermag" class="button button-primary" target="_blank"><svg viewBox="0 0 300.00006 244.18703" style="padding-top: 5px; max-height: 1em; max-width: 1em; fill: white;"><g style="" transform="translate(-539.18 -568.86)"><path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" /></g></svg> &nbsp; tweet &nbsp; </a>
						</div>


					</div>

					<div class="ten columns article">
						<p>Mental illness is now recognised as one of the biggest causes of individual distress and misery in our societies and cities, comparable to poverty and unemployment. One in four adults in the UK today has been diagnosed with a mental illness, and four million people take antidepressants every year. &#8216;What greater indictment of a system could there be,&#8217; <a href="https://www.theguardian.com/commentisfree/2016/oct/12/neoliberalism-creating-loneliness-wrenching-society-apart">George Monbiot has asked</a>, &#8216;than an epidemic of mental illness?&#8217;</p>
<p>The shocking extent of this &#8216;epidemic&#8217; is made all the more disturbing by the knowledge that so much of it is preventable. This is due to the significant correlation between social and environmental conditions and the prevalence of mental disorders. Richard Bentall, professor of clinical psychology at the University of Liverpool, and Peter Kinderman, president of the British Psychological Society, have written compellingly about this connection in recent years, drawing powerful attention to &#8216;the social determinants of our psychological wellbeing&#8217;. &#8216;The evidence is overwhelming,&#8217; notes Kinderman, &#8216;it’s not just that there exist social determinants, they are overwhelmingly important.&#8217;</p>
<h3 class="crosshead">A sick society</h3>
<p>Experiences of social isolation, inequality, feelings of alienation and dissociation, and even the basic assumptions and ideology of materialism and neoliberalism itself are seen today to be significant drivers &#8211; reflected in the titles of a number of recent articles and talks on this subject, such as those of consultant psychotherapist David Morgan’s groundbreaking <a href="https://freudconference.wordpress.com/2016/05/11/frontier-psychoanalyst-radio-podcasts-episodes-1-7/">Frontier Psychoanalyst</a> podcasts, which have included discussions on whether ‘Neoliberalism is dangerous for your mental health’, and ‘Is neoliberalism making us sick?’</p>
<p>Clinical psychologist and psychotherapist <a href="https://www.theguardian.com/commentisfree/2017/apr/12/is-mental-illness-real-google-answer">Jay Watts observes in the <em>Guardian</em></a> that &#8216;psychological and social factors are at least as significant and, for many, the main cause of suffering. Poverty, relative inequality, being subject to racism, sexism, displacement and a competitive culture all increase the likelihood of mental suffering. Governments and pharmaceutical companies are not as interested in these results, throwing funding at studies looking at genetics and physical biomarkers as opposed to the environmental causes of distress. Similarly, there is little political will to combine increasing mental distress with structural inequalities, though the association is robust and many professionals think this would be the best way to tackle the current mental health epidemic&#8217;.</p>
<span class="pullquote">It’s time we talk about the c word – capitalism</span>
<p>There are clearly very powerful and entrenched interests and agendas here, which consciously or unconsciously act to conceal or try to deny this relationship, and which also makes the recent willingness amongst so many psychoanalysts and therapists to embrace this wider context so exciting and moving. </p>
<p>Commentators often talk about society, social context, group thinking, and environmental determinants in connection with mental distress and disorders, but we can I think actually be a bit more precise about what aspect of society is mainly driving it, is mainly responsible for it. And in this context it’s probably time we talk about the c word &#8211; capitalism.  </p>
<p>Many of the contemporary forms of illness and individual distress that we treat and engage with certainly seem to be correlated with and amplified by the processes and byproducts of capitalism. In fact, you might say that capitalism is in many respects a mental illness generating system &#8211; and if we are serious about tackling not only the effects of mental distress and illness, but also their causes and origins, we need to look more closely, more precisely, and more analytically at the nature of the political and economic womb out of which they emerge, and how psychology is fundamentally interwoven with every aspect of it.</p>
<h3 class="crosshead">Ubiquitous neurosis</h3>
<p>Perhaps one of the most obvious examples of this intimate connection between capitalism and mental distress is the prevalence of neurosis. As Joel Kovel, a former psychiatrist and professor of political science, notes: &#8216;A most striking feature of neurosis within capitalism is its ubiquity.&#8217; In his classic essay ‘Therapy in late capitalism’ (reprinted in <a href="http://www.karnacbooks.com/product/the-political-self-understanding-the-social-context-for-mental-illness/38036/"><em>The Political Self</em></a>), Kovel refers to the &#8216;colossal burden of neurotic misery in the population, a weight that continually and palpably betrays the capitalist ideology, which maintains that commodity civilization promotes human happiness&#8217;:</p>
<blockquote><p>&#8216;If, given all this rationalization, comfort, fun and choice, people are still wretched, unable to love, believe or feel some integrity to their lives, they might also begin to draw the conclusion that something was seriously wrong with their social order.&#8217;</p></blockquote>
<p>There’s also been some fascinating work done on this more recently by Eli Zaretsky (<a href="http://www.karnacbooks.com/product/political-freud-a-history/38230/"><em>Political Freud</em></a>), and Bruce Cohen (author of <a href="http://www.palgrave.com/de/book/9781137460509"><em>Psychiatric Hegemony</em></a>), who have both written on the relations between the family, sexuality, and capitalism in the generation of neuroses.</p>
<p><img src="http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self-large.jpg" alt="" class="alignnone size-full wp-image-22040" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self-large.jpg 1200w, http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self-large-338x225.jpg 338w, http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self-large-675x450.jpg 675w, http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self-large-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>It is significant, for example, that one of the most prominent features of the psychological landscape that Freud encountered in late nineteenth-century Vienna were the neuroses – which, as Kovel notes, Freud saw as being entirely continuous with &#8216;normal&#8217; development in modern societies &#8211; with much of these, he adds, being rooted in our modern experience of alienation. &#8216;Neurosis,&#8217; Kovel says, &#8216;is the self-alienation of a subject who has been readied for freedom but runs afoul of personal history.&#8217;</p>
<p>It was of course Marx who was the great analyst of alienation, showing how capitalist economics generates alienation as part of its very fabric or structure &#8211; showing how, for instance, alienation gets ‘lost’ or ‘trapped’, embodied, in products, commodities &#8211; from the obvious examples (such as Nikes made in sweatshops, and sweatshops embodied in Nikes) &#8211; to a wider and much more pervasive sense that the whole system of production and creation is somehow alienating. </p>
<p>As Pavon Cuellar remarks, &#8216;Marx was the first to realise that this alienation actually gets contained and incarnated in things &#8211; in &#8220;commodities&#8221;&#8216; (<a href="http://www.karnacbooks.com/product/marxism-and-psychoanalysis-in-or-against-psychology/39982/"><em>Marxism and Psychoanalysis</em></a>). These &#8216;fetishised&#8217; commodities, he adds, seem to retain and promise to return, when consumed, the subjective-social part lost by those alienated while producing them: &#8216;the alienated have lost what they imagine [or hope] to find in what is fetishised.&#8217;</p>
<span class="pullquote">Capitalism is in many respects a mental illness generating system</span>
<p>This understanding of alienation is really the core issue for Marx. People probably know him today for his theories of capital &#8211; how issues of exploitation, profit, and control continually characterise and resurface in capitalism – but for me the key concern of Marx, and one that is constantly neglected, or misunderstood, is his view on the centrality and importance of human creativity and productivity &#8211; man’s &#8216;colossal productive power&#8217; as he calls it &#8211; exactly as it was in fact for William Blake, slightly earlier in the century. </p>
<p>Marx refers to this extraordinary world-transformative energy and agency as our &#8216;active species-life&#8217;, our &#8216;species-being&#8217; &#8211; our &#8216;physical and spiritual energies&#8217;. But these immense creative energies and transformative capacities are, he notes, under the present system, immediately taken from us and converted into something alien, objective, enslaving, fetishised.</p>
<h3 class="crosshead">Restructuring desire</h3>
<p>The image he evokes is of mothers giving birth &#8211; another form of labour perhaps &#8211; with the baby immediately being taken away and converted into something alien, something doll-like — a commodity. He considers what effect that must have on the mother’s spirit. This, for Marx, is the source of the alienation and unease, the sort of profound dislocation of the human spirit that characterises industrial capitalism. And as Pavon Cuellar shows, we can’t buy our way out of this alienation &#8211; by producing more toys, more dolls – because that’s where the alienation occurs, and is embodied and generated.</p>
<p>Indeed, consumerism and materialism are themselves widely recognised today as key drivers of a whole raft of mental health problems, from addiction to depression. As George Monbiot <a href="https://www.theguardian.com/commentisfree/2013/dec/09/materialism-system-eats-us-from-inside-out">notes</a>, &#8216;Buying more stuff is associated with depression, anxiety and broken relationships. It is socially destructive and self-destructive&#8217;. Psychoanalytic psychotherapist Sue Gerhardt has written very compellingly on this association, suggesting that in modern societies we often &#8216;confuse material well-being with psychological well-being&#8217;. In her book <em>The Selfish Society</em> she shows how successfully and relentlessly consumer capitalism reshapes our brains and reworks our nervous systems in its own image. For &#8216;we would miss much of what capitalism is about,&#8217; she notes, &#8216;if we overlook its role in restructuring and marketing desire and impulse themselves.&#8217;</p>
<p>Another key aspect of capitalism and its impact on mental illness we could talk about of course is inequality. Capitalism is as much an inequality-generating system as it is a mental illness producing system. As a <a href="http://www.rcpsych.ac.uk/pdf/Position%20Statement%204%20website.pdf">Royal College of Psychiatrists report</a> noted: &#8216;Inequality is a major determinant of mental illness: the greater the level of inequality, the worse the health outcomes. Children from the poorest households have a three-fold greater risk of mental ill health than children from the richest households. Mental illness is consistently associated with deprivation, low income, unemployment, poor education, poorer physical health and increased health-risk behaviour.&#8217;</p>
<p>Some commentators have even suggested that capitalism itself, as a way of being or way of thinking about the world, might be seen as a rather &#8216;psychopathic&#8217; or pathological system. There are certainly some striking correspondences between modern financial and corporate systems and individuals diagnosed with clinical psychopathy, as a number of analysts have noticed. </p>
<p>Robert Hare for instance, one of the world’s leading authorities into psychopathy and the originator of the widely accepted &#8216;Hare Checklist&#8217; used to test for psychopathy, remarked to <a href="http://www.jonronson.com/psycho.html">Jon Ronson</a>: &#8216;I shouldn’t have done my research just in prisons. I should have spent some time inside the Stock Exchange as well.&#8217; &#8216;But surely stock-market psychopaths can’t be as bad as serial-killer psychopaths?&#8217; the interviewer asks. &#8216;&#8221;Serial killers ruin families,&#8221; shrugged Bob. &#8220;Corporate and political &#8230; psychopaths ruin economies. They ruin societies.&#8221;&#8216;</p>
<h3 class="crosshead">Pathological institutions</h3>
<p>These traits, as Joel Bakan brilliantly suggested in his book <em>The Corporation</em>, are encrypted into the very fabric of modern corporations &#8211; part of its basic DNA and modus operandi. &#8216;The corporation’s legally defined mandate,&#8217; he notes, &#8216;is to pursue, relentlessly and without exception, its own self-interest, regardless of the often harmful consequences it might cause to others.&#8217; By its own legal definition, therefore, the corporation is &#8216;a pathological institution&#8217;, and Bakan helpfully lists the diagnostic features of its default pathology (lack of empathy, pursuit of self-interest, grandiosity, shallow affect, aggression, social indifference) to show what a reliably disturbed patient the corporation is.</p>
<p>Why should all of these contemporary social and economic practices and processes generate so much illness, so many disorders? To answer this I think we need to look back at the wider Enlightenment project, and the psychological models of human nature out of which they emerged. Modern capitalism grew out of seventeenth century concepts of man as some sort of disconnected, discontinuous, disengaged self  &#8211; one driven by competition and a narrow, ‘rational’ self-interest &#8211; the concept of <em>homo economicus</em> that drove and underwrote much of the whole Enlightenment project, including its economic models. As <a href="http://yalebooks.co.uk/display.asp?k=9780300188370">Iain McGilchrist</a> notes, &#8216;Capitalism and consumerism, ways of conceiving human relationships based on little more than utility, greed, and competition, came to supplant those based on felt connection and cultural continuity.&#8217;</p>
<p>We now know how mistaken, and destructive, this model of the self is. Recent neuroscientific research into the &#8216;social brain&#8217;, together with exciting developments in modern attachment theory, developmental psychology, and interpersonal neurobiology, are significantly revising, and upgrading, this rather quaint, old-fashioned view of the isolated, &#8216;rational&#8217; individual  &#8211; and also revealing a far richer and more sophisticated understanding of human development and identity, through increased knowledge of &#8216;right hemisphere&#8217; intersubjectivity, unconscious processes, group behaviour, the role of empathy and mentalisation in brain development, and the significance of context and socialisation in emotional and cognitive development.</p>
<p>As neuroscientist David Eagleman observes, the human brain itself relies on other brains for its very existence and growth—the concept of &#8216;me&#8217;, he notes, is dependent on the reality of &#8216;we&#8217;: </p>
<blockquote><p>We are a single vast superorganism, a neural network embedded in a far larger web of neural networks. Our brains are so fundamentally wired to interact that it’s not even clear where each of us begins and ends. Who you are has everything to do with who we are. There’s no avoiding the truth that’s etched into our neural circuitry: we need each other.</p></blockquote>
<p>Dependency is therefore built into the fabric of who we are as social and biological beings, hardwired into our mainframe: it is &#8216;how love becomes flesh&#8217;, in <a href="http://www.karnacbooks.com/product/the-neuroscience-of-human-relationships-attachment-and-the-developing-social-brain-second-edition/35568/">Louis Cozolino’s striking phrase</a>. &#8216;There are no single brains,&#8217; Cozolino observes, echoing Winnicott, &#8216;brains only exist within networks of other brains.&#8217; Some people have termed this new neurological and scientific understanding of the deep patterns of interdependency, mutual cooperation, and the social brain ‘neuro-Marxism’ because of the implications involved.</p>
<div class="related"><h6 class="runner"><a href="/health">More: Health</a><br /><br /></h6><ul><li><a href="http://www.redpepper.org.uk/corporations-told-to-back-off-the-nhs/">Corporations told to back off the NHS</a><br /><li><a href="http://www.redpepper.org.uk/a-higher-minimum-wage-is-a-solution-to-the-crisis-in-care-not-its-cause/">A higher minimum wage is a solution to the crisis in care, not its cause</a><br /><li><a href="http://www.redpepper.org.uk/nhs-wreckers-play-hide-and-seek/">NHS wreckers play hide and seek</a><br /><li><a href="http://www.redpepper.org.uk/help-doctors-win/">Help doctors win</a><br /><li><a href="http://www.redpepper.org.uk/mythbuster-health-warning/">Mythbuster: Health warning</a><br /></ul></div><p>Capitalism is, it seems, rooted in a fundamentally flawed, naive, and old-fashioned seventeenth-century model of who we are &#8211; it tries to make us think that we’re isolated, autonomous, disengaged, competitive, decontextualised  &#8211; an ultimately rather ruthless and dissociated entity. The harm that this view of the self has done to us, and our children, is incalculable.</p>
<p>Many people believe, and are encouraged to believe, that these problems and disorders &#8211; psychosis, schizophrenia, anxiety, depression, self-harm &#8211; these symptoms of a &#8216;sick world&#8217; (to use James Hillman’s terrific description) are theirs, rather than the world’s. &#8216;But what if your emotional problems weren’t merely your own?&#8217;, asks Tom Syverson. &#8216;What if they were our problems? What if the real problem is that we’re living in wrong society? Perhaps Adorno was correct when he said, &#8220;wrong life cannot be lived rightly&#8221;.&#8217; </p>
<p><img src="http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self.jpg" alt="" class="alignright size-full wp-image-22037" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self.jpg 200w, http://www.redpepper.org.uk/wp-content/uploads/2017/08/political-self-149x225.jpg 149w" sizes="(max-width: 200px) 100vw, 200px" />The root of this &#8216;living wrongly&#8217; seems to be because we live in a social and economic system at odds with both our psychology and our neurology, with who we are as social beings. As I suggest in my book, we need to realise that our inner and outer worlds constantly and profoundly interact and shape each other, and that therefore rather than separating our understanding of economic and social practices from our understanding of psychology and human development, we need to bring them together, to align them. And for this to happen, we need a new dialogue between the political and personal worlds, a new integrated model for mental health, and a new politics.</p>
<p><small>Rod Tweedy is an author and editor of Karnac Books, a leading independent publisher of books on mental health and therapy. His edited collection, <a href="http://www.karnacbooks.com/product/the-political-self-understanding-the-social-context-for-mental-illness/38036/"><em>The Political Self: Understanding the Social Context for Mental Illness</em></a>, is published by Karnac.</small></p>
					</div>

					<div class="ten columns offset-by-two" style="background-color: #e30615; color: white; padding: 2em; margin-bottom: 2em;">
						Red Pepper is an independent, non-profit magazine that puts left politics and culture at the heart of its stories. We think publications should embrace the values of a movement that is unafraid to take a stand, radical yet not dogmatic, and focus on amplifying the voices of the people and activists that make up our movement. If you think so too, please <a href="/subscribe" style="color: white; text-decoration: underline;">support Red Pepper in continuing our work by becoming a subscriber today</a>.
						<br /><a href="/subscribe" style="color: white; text-decoration: underline;"><b>Why not try our new pay as you feel subscription? You decide how much to pay.</b></a>
					</div>

					<div class="ten columns offset-by-two">
						<div class="socialshare">
							<h5 style="float: left;">Share this article &nbsp;</h5>
							<button>
								<svg viewBox="0 0 24 24" style="max-width: 1em; max-height: 1em; fill: white;"><path d="M16.5,14a3.47675,3.47675,0,0,0-2.65356,1.24176L9.88025,12.86212a3.16321,3.16321,0,0,0,0-1.72424l3.96619-2.37964A3.4825,3.4825,0,1,0,13,6.5a3.45107,3.45107,0,0,0,.04126.40912l-4.19,2.514a3.5,3.5,0,1,0,0,5.15369l4.19,2.514A3.45107,3.45107,0,0,0,13,17.5,3.5,3.5,0,1,0,16.5,14Z"/></svg>								154 shares &nbsp;
							</button>
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.redpepper.org.uk/a-mad-world-capitalism-and-the-rise-of-mental-illness/" class="button button-primary" target="_blank"><svg viewBox="0 0 60.734 60.733" style="padding-top: 5px; max-height: 1em; max-width: 1em; fill: white;"><path d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z" /></svg> &nbsp; share on facebook &nbsp; </a>
							<a href="https://twitter.com/intent/tweet?text=A mad world: capitalism and the rise of mental illness http%3A%2F%2Fwww.redpepper.org.uk%2Fa-mad-world-capitalism-and-the-rise-of-mental-illness%2F from @redpeppermag" class="button button-primary" target="_blank"><svg viewBox="0 0 300.00006 244.18703" style="padding-top: 5px; max-height: 1em; max-width: 1em; fill: white;"><g style="" transform="translate(-539.18 -568.86)"><path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" /></g></svg> &nbsp; share on twitter &nbsp; </a>
						</div>
					</div>

					<div class="ten columns offset-by-two">
						<div class="meta writer-bio mobile-only">
													</div>
											</div>

				</div>

				<hr />
				<div class="row underarticle">

					<!-- <h5 style="text-align: center;">&#10041; Try our new <a href="/subscribe"><strong>pay-as-you-feel subscription</strong></a> &mdash; you choose how much to pay.</h5>
					<hr /> -->

					

	
				<div class="eight columns featured">

					
					
											<div class="imagelink"><a href="http://www.redpepper.org.uk/the-economic-crash-ten-years-on/"><img width="350" height="305" src="http://www.redpepper.org.uk/wp-content/uploads/2017/08/economic-crash.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/08/economic-crash.jpg 350w, http://www.redpepper.org.uk/wp-content/uploads/2017/08/economic-crash-258x225.jpg 258w" sizes="(max-width: 350px) 100vw, 350px" /></a></div>
						<h2 class="indexhead"><a href="http://www.redpepper.org.uk/the-economic-crash-ten-years-on/">The economic crash, ten years on</a></h2>
						<p>A decade after the start of the crash, economic power is in our hands – we must take it, writes Ann Pettifor</p>
											<div class="imagelink"><a href="http://www.redpepper.org.uk/build-it-yourself-a-growing-housing-alternative/"><img width="800" height="420" src="http://www.redpepper.org.uk/wp-content/uploads/2017/07/bunker-housing-800x420.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/07/bunker-housing-800x420.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/bunker-housing-400x210.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/bunker-housing-768x403.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/bunker-housing.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
						<h2 class="indexhead"><a href="http://www.redpepper.org.uk/build-it-yourself-a-growing-housing-alternative/">Build it yourself: a growing housing alternative</a></h2>
						<p>Nick Dowson looks at the new wave of co-ops and community groups where people are building their own truly affordable homes</p>
											<div class="imagelink"><a href="http://www.redpepper.org.uk/on-the-ground-at-grenfell-residents-suspicion-of-a-cover-up-isnt-going-away/"><img width="800" height="420" src="http://www.redpepper.org.uk/wp-content/uploads/2017/07/grenfell1-800x420.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/07/grenfell1-800x420.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/grenfell1-400x210.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/grenfell1-768x403.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/grenfell1.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
						<h2 class="indexhead"><a href="http://www.redpepper.org.uk/on-the-ground-at-grenfell-residents-suspicion-of-a-cover-up-isnt-going-away/">On the ground at Grenfell, residents&#8217; suspicion of a cover-up isn&#8217;t going away</a></h2>
						<p>Hsiao-Hung Pai meets people affected by the fire, and finds sadness and suffering mixed with a continuing wariness of the official investigations</p>
											<div class="imagelink"><a href="http://www.redpepper.org.uk/the-labour-party-is-its-members-chris-williamson-mp-interview/"><img width="800" height="419" src="http://www.redpepper.org.uk/wp-content/uploads/2017/07/chrisw-800x419.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/07/chrisw-800x419.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/chrisw-400x210.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/chrisw-768x403.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/chrisw.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
						<h2 class="indexhead"><a href="http://www.redpepper.org.uk/the-labour-party-is-its-members-chris-williamson-mp-interview/">&#8216;The Labour Party is its members&#8217; &#8211; Chris Williamson MP interview</a></h2>
						<p>Chris Williamson MP, winner of the election's tightest marginal, Derby North, and recently reappointed shadow minister for fire services, talks to Ashish Ghadiali about Jeremy Corbyn, the housing crisis and winning from the left</p>
											<div class="imagelink"><a href="http://www.redpepper.org.uk/momentum-is-getting-ready-to-help-labour-win-the-next-election-and-beyond/"><img width="800" height="400" src="http://www.redpepper.org.uk/wp-content/uploads/2017/07/momentum-training-800x400.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/07/momentum-training-800x400.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/momentum-training-400x200.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/momentum-training-768x384.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/07/momentum-training.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
						<h2 class="indexhead"><a href="http://www.redpepper.org.uk/momentum-is-getting-ready-to-help-labour-win-the-next-election-and-beyond/">Momentum is getting ready to help Labour win the next election &#8211; and beyond</a></h2>
						<p>The Corbyn-supporting group is preparing for another election at any moment, writes Adam Peggs – and now has the potential to create powerful training initiatives, union links and party reform efforts</p>
											<div class="imagelink"><a href="http://www.redpepper.org.uk/a-beautiful-message-to-the-grenfell-community-from-the-housing-estates-of-east-london/"><img width="674" height="450" src="http://www.redpepper.org.uk/wp-content/uploads/2017/06/gren-18-674x450.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/06/gren-18-674x450.jpg 674w, http://www.redpepper.org.uk/wp-content/uploads/2017/06/gren-18-337x225.jpg 337w, http://www.redpepper.org.uk/wp-content/uploads/2017/06/gren-18-768x513.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/06/gren-18.jpg 1024w" sizes="(max-width: 674px) 100vw, 674px" /></a></div>
						<h2 class="indexhead"><a href="http://www.redpepper.org.uk/a-beautiful-message-to-the-grenfell-community-from-the-housing-estates-of-east-london/">A beautiful message to the Grenfell community, from the housing estates of East London</a></h2>
						<p>’We believe in you. We are with you. We will never forget.’ Grenfell solidarity sweeps East London in mass banner drops from housing estates</p>
											<div class="imagelink"><a href="http://www.redpepper.org.uk/labours-new-hopes-meet-the-new-left-mps/"><img width="800" height="420" src="http://www.redpepper.org.uk/wp-content/uploads/2017/06/new-left-mps-800x420.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.redpepper.org.uk/wp-content/uploads/2017/06/new-left-mps-800x420.jpg 800w, http://www.redpepper.org.uk/wp-content/uploads/2017/06/new-left-mps-400x210.jpg 400w, http://www.redpepper.org.uk/wp-content/uploads/2017/06/new-left-mps-768x403.jpg 768w, http://www.redpepper.org.uk/wp-content/uploads/2017/06/new-left-mps.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
						<h2 class="indexhead"><a href="http://www.redpepper.org.uk/labours-new-hopes-meet-the-new-left-mps/">Labour&#8217;s new hopes: Meet the new left MPs</a></h2>
						<p>Michael Calderbank profiles Jeremy Corbyn's new supporters in parliament</p>
					
				</div>

				<div class="autocollapse">

											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/a-mad-world-capitalism-and-the-rise-of-mental-illness/">A mad world: capitalism and the rise of mental illness</a>
								<br />What if it's not us who are sick, asks Rod Tweedy, but a system at odds with who we are as social beings?							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/venezuela-can-solve-its-own-problems/">Venezuela can solve its own problems &#8211; the US only cares about oil</a>
								<br />The people could reach a democratic and non-violent solution if they were freed from US meddling, argues Boaventura de Sousa Santos							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/tory-glastonbury-money-cant-buy-you-cultural-relevance/">Tory Glastonbury? Money can&#8217;t buy you cultural relevance</a>
								<br />Adam Peggs on why the left has more fun							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/essay-after-neoliberalism-what-next/">Essay: After neoliberalism, what next?</a>
								<br />There are economically-viable, socially-desirable alternatives to the failed neoliberal economic model, writes Jayati Ghosh							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/with-the-new-nuclear-ban-treaty-its-time-to-scrap-trident-and-spend-the-money-on-our-nhs/">With the new nuclear ban treaty, it&#8217;s time to scrap Trident &#8211; and spend the money on our NHS</a>
								<br />As a doctor, I want to see money spent on healthcare not warfare, writes David McCoy - Britain should join the growing international movement for disarmament							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/inglorious-empire-what-the-british-did-to-india/">Inglorious Empire: What the British Did to India</a>
								<br />Inglorious Empire: What the British Did to India, by Shashi Tharoor, reviewed by Ian Sinclair							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/a-death-retold-in-truth-and-rumour/">A Death Retold in Truth and Rumour</a>
								<br />A Death Retold in Truth and Rumour: Kenya, Britain and the Julie Ward Murder, by Grace A Musila, reviewed by Allen Oarbrook							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/lisa-nandy-interview/">&#8216;We remembered that convictions can inspire and motivate people&#8217;: interview with Lisa Nandy MP</a>
								<br />The general election changed the rules, but there are still tricky issues for Labour to face, Lisa Nandy tells Ashish Ghadiali							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/everything-you-know-about-ebola-is-wrong/">Everything you know about Ebola is wrong</a>
								<br />Vicky Crowcroft reviews Ebola: How a People’s Science Helped End an Epidemic, by Paul Richards							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/job-vacancy-red-pepper-is-looking-for-an-online-editor/">Job vacancy: Red Pepper is looking for an online editor</a>
								<br />Closing date for applications: 1 September. 							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/theresa-mays-new-porn-law-is-ridiculous-but-dangerous/">Theresa May’s new porn law is ridiculous &#8211; but dangerous</a>
								<br />The law is almost impossible to enforce, argues Lily Sheehan, but it could still set a bad precedent							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/interview-queer-british-art/">Interview: Queer British Art</a>
								<br />James O'Nions talks to author Alex Pilcher about the Tate’s Queer British Art exhibition and her book A Queer Little History of Art							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/cable-the-enabler-the-new-lib-dem-leader-shows-a-party-in-crisis/">Cable the enabler: new Lib Dem leader shows a party in crisis</a>
								<br />Vince Cable's stale politics and collusion with the Conservatives belong in the dustbin of history, writes Adam Peggs							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/anti-corbyn-groupthink-and-the-media-how-pundits-called-the-election-so-wrong/">Anti-Corbyn groupthink and the media: how pundits called the election so wrong</a>
								<br />Reporting based on the current consensus will always vastly underestimate the possibility of change, argues James Fox							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/michael-cashman-commander-of-the-blairite-empire/">Michael Cashman: Commander of the Blairite Empire</a>
								<br />Lord Cashman, a candidate in Labour’s internal elections, claims to stand for Labour’s grassroots members. He is a phony, writes Cathy Cole							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/contribute-to-conter-the-new-cross-party-platform-linking-scottish-socialists/">Contribute to Conter – the new cross-party platform linking Scottish socialists</a>
								<br />Jonathan Rimmer, editor of Conter, says it’s time for a new non-sectarian space for Scottish anti-capitalists and invites you to take part
							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/editorial-empire-will-eat-itself/">Editorial: Empire will eat itself</a>
								<br />Ashish Ghadiali introduces the June/July issue of Red Pepper							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/eddie-chambers-black-artists-and-the-diy-aesthetic/">Eddie Chambers: Black artists and the DIY aesthetic</a>
								<br />Eddie Chambers, artist and art historian, speaks to Ashish Ghadiali about the cultural strategies that he, as founder of the Black Art Group, helped to define in the 1980s							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/despite-erdogan-turkey-is-still-alive/">Despite Erdogan, Turkey is still alive</a>
								<br />With this year's referendum consolidating President Erdogan’s autocracy in Turkey, Nazim A argues that the way forward for democrats lies in a more radical approach							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/red-pepper-race-section-open-editorial-meeting-11-august-in-leeds/">Red Pepper Race Section: open editorial meeting &#8211; 11 August in Leeds</a>
								<br />The next open editorial meeting of the Red Pepper Race Section will take place between 3.30-5.30pm, Friday 11th August in Leeds.							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/mogg-mentum-thatcherite-die-hard-jacob-rees-mogg-is-no-man-of-the-people/">Mogg-mentum? Thatcherite die-hard Jacob Rees-Mogg is no man of the people</a>
								<br />Adam Peggs says Rees-Mogg is no joke – he is a living embodiment of Britain's repulsive ruling elite							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/power-to-the-renters-turning-the-tide-on-our-broken-housing-system/">Power to the renters: Turning the tide on our broken housing system</a>
								<br />Heather Kennedy, from the Renters Power Project, argues it’s time to reject Thatcher’s dream of a 'property-owning democracy' and build renters' power instead							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/your-vote-can-help-corbyn-supporters-win-these-vital-labour-party-positions/">Your vote can help Corbyn supporters win these vital Labour Party positions</a>
								<br />Left candidate Seema Chandwani speaks to Red Pepper ahead of ballot papers going out to all members for a crucial Labour committee							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/join-the-rolling-resistance-to-the-frackers/">Join the Rolling Resistance to the frackers</a>
								<br />Al Wilson invites you to take part in a month of anti-fracking action in Lancashire with Reclaim the Power							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/the-grenfell-public-inquiry-must-listen-to-the-residents-who-have-been-ignored-for-so-long/">The Grenfell public inquiry must listen to the residents who have been ignored for so long</a>
								<br />Councils handed housing over to obscure, unaccountable organisations, writes Anna Minton – now we must hear the voices they silenced							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/india-modis-development-model-is-built-on-violence-and-theft-from-the-poorest/">India: Modi&#8217;s &#8216;development model&#8217; is built on violence and theft from the poorest</a>
								<br />Development in India is at the expense of minorities and the poor, writes Gargi Battacharya							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/north-korea-is-just-the-start-of-potentially-deadly-tensions-between-the-us-and-china/">North Korea is just the start of potentially deadly tensions between the US and China</a>
								<br />US-China relations have taken on a disturbing new dimension under Donald Trump, writes Dorothy Guerrero 							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/the-feminist-army-leading-the-fight-against-isis/">The feminist army leading the fight against ISIS</a>
								<br />Dilar Dirik salutes militant women-organised democracy in action in Rojava 							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/france-the-colonial-republic/">France: The colonial republic</a>
								<br />The roots of France’s ascendant racism lie as deep as the origins of the French republic itself, argues Yasser Louati 							</p>
						</div>
											<div class="four columns">
							<p>
								<a href="http://www.redpepper.org.uk/this-is-why-its-an-important-time-to-support-caroline-lucas/">This is why it&#8217;s an important time to support Caroline Lucas</a>
								<br />A vital voice of dissent in Parliament: Caroline Lucas explains why she is asking for your help							</p>
						</div>
					
					<div class="four columns">
										</div>

				</div>

	
				</div>

			</div>

			
	<div class="two columns sidebar">

		<span class="logo mobile-hide"><a href="/"><img src="/rpwhite2.png" /></a></span>
		<br /><br />


		<h6 class="runner">Red Pepper is</h6>
		the magazine at the heart of the movement – spicing up the left for over 20 years.<br />
		<a href="/about/">Read more...</a>
		<br /><hr />

		<a href="https://www.triodos.co.uk/en/personal/make-your-savings-count/?utm_source=emsm&utm_medium=banner&utm_campaign=triodos_savings_2017" target="_blank"><img src="/ad-trio.jpg" /></a>
		<br /><hr />

		<a href="/subscribe/"><img src="http://www.redpepper.org.uk/wp-content/uploads/2010/11/rp215-352x450.jpg" /></a>
		<br /><br />
		<h6 class="runner">In the latest issue</h6>
		<!-- Utopia now: Where to find hope ● After Trump's win, time to organise ● and more<br /> -->
		<p>The end of neoliberalism &#9679; Fearless cities: the new urban movements &#9679; <em>Capital</em> at 150 &#9679; and more</p>
		<a href="/subscribe">Try our ‘Pay as you feel’ subscription...</a>
		<br /><hr />


		<h6 class="runner">Popular now</h6>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] [PID] -->

<ol>
<li> <a href="http://www.redpepper.org.uk/the-economic-crash-ten-years-on/" title="The economic crash, ten years on" class="wpp-post-title" target="_self">The economic crash, ten years on</a> </li>
<li> <a href="http://www.redpepper.org.uk/inglorious-empire-what-the-british-did-to-india/" title="Inglorious Empire: What the British Did to India" class="wpp-post-title" target="_self">Inglorious Empire: What the British Did to India</a> </li>
<li> <a href="http://www.redpepper.org.uk/essay-after-neoliberalism-what-next/" title="Essay: After neoliberalism, what next?" class="wpp-post-title" target="_self">Essay: After neoliberalism, what next?</a> </li>
<li> <a href="http://www.redpepper.org.uk/a-mad-world-capitalism-and-the-rise-of-mental-illness/" title="A mad world: capitalism and the rise of mental illness" class="wpp-post-title" target="_self">A mad world: capitalism and the rise of mental illness</a> </li>
<li> <a href="http://www.redpepper.org.uk/job-vacancy-red-pepper-is-looking-for-an-online-editor/" title="Job vacancy: Red Pepper is looking for an online editor" class="wpp-post-title" target="_self">Job vacancy: Red Pepper is looking for an online editor</a> </li>

</ol>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		<hr />


		<h6 class="runner">Search Red Pepper</h6>
		<br />
		<form action="http://www.google.com/cse" id="cse-search-box">
		  <div>
			<input type="hidden" name="cx" value="010475362436299211223:y6lfkenkl-m" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="text" name="q" size="31" style="width: 100%;" />
			<input type="submit" name="sa" value="Search" class="button-primary" />
		  </div>
		</form>
		<hr />


		<h6 class="runner">Spice up your inbox</h6>
		Get our email newsletter, with news, offers, updates and competitions.<br />
		<div id="mc_embed_signup">
			<form action="http://redpepper.us4.list-manage1.com/subscribe/post?u=f45320cecf9fe21320802ac19&amp;id=2d5c5bf744&TESTING=0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
				<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" style="width: 100%;" required>
				<input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="button-primary">
			</form>
		</div>
		<hr />


		<h6 class="runner">Calendar</h6>
		<br />
		<p><strong>23-26 September</strong> <a href="http://theworldtransformed.org/brighton">The World Transformed</a>, Brighton</p>
<p><strong>24-27 September</strong> Labour Party conference, Brighton</p>
<p><strong>1 October</strong> <a href="http://www.thepeoplesassembly.org.uk/" target="_blank" rel="noopener noreferrer">Protest the Tory Party Conference</a> Manchester</p>
<p><strong>3-5 November</strong><a href="http://www.gftu-liberatingarts.org.uk/" target="_blank" rel="noopener noreferrer"> Liberating Arts Festival</a> University of Exeter</p>



		<!-- <hr />
		<h6 class="runner">Why subscribe?</h6>
		<p>"Red Pepper is an indispensable forum in which a more just, ecological future is being debated and imagined every day." <strong>Naomi Klein</strong></p>
		<a class="button button-primary" href="/subscribe">Subscribe</a> -->

		<!--
		<hr />

		<h6 class="runner">On Twitter</h6>

		<hr />

		<h6 class="runner">On Facebook</h6>
		-->

	</div>

		</div>
	</div>

	
	
	<div class="mobile-menu mobile-only">

		<div class="container"><div class="row">

			<div class="six columns xs">

				<a href="/"><img src="/rpwhite2.png" style="max-height: 40px; margin-left: -5px;" /></a><!-- margin-left is because of blank space in the image -->

			</div>

							
				<div class="sharecount two columns xs">
					<svg viewBox="0 0 24 24" style="max-width: 1em; max-height: 1em; fill: white;"><path d="M16.5,14a3.47675,3.47675,0,0,0-2.65356,1.24176L9.88025,12.86212a3.16321,3.16321,0,0,0,0-1.72424l3.96619-2.37964A3.4825,3.4825,0,1,0,13,6.5a3.45107,3.45107,0,0,0,.04126.40912l-4.19,2.514a3.5,3.5,0,1,0,0,5.15369l4.19,2.514A3.45107,3.45107,0,0,0,13,17.5,3.5,3.5,0,1,0,16.5,14Z"/></svg><br />154				</div>
				<div class="socialshare two columns xs">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.redpepper.org.uk/a-mad-world-capitalism-and-the-rise-of-mental-illness/" target="_blank"><svg viewBox="0 0 60.734 60.733" style="padding-top: 5px; max-height: 30px; max-width: 30px; fill: white;"><path d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z" /></svg></a>
				</div>
				<div class="socialshare two columns xs">
					<a href="https://twitter.com/intent/tweet?text=A mad world: capitalism and the rise of mental illness http%3A%2F%2Fwww.redpepper.org.uk%2Fa-mad-world-capitalism-and-the-rise-of-mental-illness%2F from @redpeppermag" target="_blank"><svg viewBox="0 0 300.00006 244.18703" style="padding-top: 5px; max-height: 35px; max-width: 35px; fill: white;"><g style="" transform="translate(-539.18 -568.86)"><path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" /></g></svg></a>

				</div>
				
			
		</div></div>

	</div>	


	<footer class="padtop">

		<div class="container">
			<div class="row">

				<div class="five columns">
					<a href="/"><img src="/rpwhite.png" /></a>
					<div class="row">
						<div class="six columns">
							<p>
								<a href="/about">About Red Pepper</a>
								<br /><a href="/subscribe">Subscribe</a>
								<br /><a href="/donate">Make a donation</a>
							</p>
						</div>
						<div class="six columns">
							<p>
								<a href="https://www.facebook.com/redpeppermagazine" target="_blank"><svg viewBox="0 0 60.734 60.733" style="padding-top: 5px; max-height: 0.8em; max-width: 0.8em; fill: white;"><path d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z" /></svg> Facebook</a>
								<br /><a href="https://twitter.com/redpeppermag" target="_blank"><svg viewBox="0 0 300.00006 244.18703" style="padding-top: 5px; max-height: 0.8em; max-width: 0.8em; fill: white;"><g style="" transform="translate(-539.18 -568.86)"><path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" /></g></svg> Twitter</a>
								<br /><a href="/feed" target="_blank"><svg viewBox="0 0 24 24" style="max-width: 0.8em; max-height: 0.8em; fill: white;"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg> RSS feed</a>
							</p>
						</div>
					</div>
				</div>

				<div class="three columns">
					<h6 class="runner">Contact info</h6>
					<p>
						Red Pepper
						<br />44-48 Shepherdess Walk
						<br />London N1 7JP
						<br /><tel>+44 (0)20 7324 5068</tel>
					</p>
				</div>

				<div class="four columns">
					<h6 class="runner">Email us</h6>
					<p>
						General enquiries: office@redpepper.org.uk
						<br />Subscriptions: subs@redpepper.org.uk
						<br />Submissions: submissions@redpepper.org.uk
						<br />Advertisers: ads@redpepper.org.uk
					</p>
				</div>

			</div>
		</div>

	</footer>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-3383181-5', 'auto');
	  ga('send', 'pageview');

	</script>

	<script type='text/javascript' src='http://www.redpepper.org.uk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>

